ELECTRONICA DEL HOGAR LOS MEJORES PRECIOS EN BWARE, REDLINE, IRIS, VU+, FORMULER, ETC.. Y EL MEJOR SERVICIO.

NUEVOS RECEPTORES REDLINE TODA LA GAMA AQUI:NUEVOS RECEPTORES REDLINE HD
Las informaciones aquí publicadas NO CONTIENEN KEYS, NI ENLACES DE FIRMWARES NI IPTVS para la decodificación de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. AQUEL POST QUE NO CUMPLA CON ESTAS NORMAS SERÁ BORRADO Y EL USUARIO PODRA SER EXPULSADO

Autor Tema: SIN LUZ  (Leído 199 veces)

playroom y 1 Visitante están viendo este tema.

Febrero 13, 2019, 04:03:05 pm
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 57
  • -Tu has recibido: 15
  • Mensajes: 28
  • REPUTACION: 15
  • Sexo: Masculino
Yo tengo el RX8900 y desde ayer en negro como miro la fecha de caduca?
« última modificación: Febrero 13, 2019, 04:05:01 pm por pacoCampello »

Febrero 13, 2019, 06:26:50 pm
Respuesta #1
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 24
  • -Tu has recibido: 19
  • Mensajes: 31
  • REPUTACION: 18
  • Sexo: Masculino
Buenas, hasta hace dos días todo iba perfecto, pero de repente se me ha ido La Luz. La ******** no es porque acaba el 21/09/2019. Parece que llega señal correctamente de la antena porque los canales no codificados se ven bien. El mensaje que me da es "canal codificado", he probado dentro de expansión a ver si no estaba conectado, por sí. Lo único que he visto extraño es en "Online Upgrade", que no se conecta con el ser****, dice algo así como server failed... pero en REDCAM si que aparece login succesfull. ¿Alguna idea?

Gracias!

Siga a los miembros que agradecieron este mensaje:


Febrero 13, 2019, 07:13:30 pm
Respuesta #2
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 24
  • -Tu has recibido: 19
  • Mensajes: 31
  • REPUTACION: 18
  • Sexo: Masculino
Me he equivocado de hilo... lo he puesto en listado de canales! Alguien lo puede mover?

Siga a los miembros que agradecieron este mensaje:


Febrero 13, 2019, 08:19:18 pm
Respuesta #3
  • Administrator
  • Sr. Member
  • *****
  • Panel de agradecimientos
  • -Tu has dado: 339
  • -Tu has recibido: 1173
  • Mensajes: 268
  • REPUTACION: 1178
  • Sexo: Masculino
Me he equivocado de hilo... lo he puesto en listado de canales! Alguien lo puede mover?

Movido

Siga a los miembros que agradecieron este mensaje:


Febrero 14, 2019, 12:03:33 am
Respuesta #4
  • Full Member
  • ***
  • Panel de agradecimientos
  • -Tu has dado: 124
  • -Tu has recibido: 68
  • Mensajes: 107
  • REPUTACION: 69
  • Sexo: Masculino
Hola a todos. Estoy igual.
¡Cuanto quiero a  mi viejo DOOMBOX!

Siga a los miembros que agradecieron este mensaje:


Febrero 14, 2019, 01:22:17 pm
Respuesta #5
  • Global Moderator
  • Sr. Member
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 69
  • -Tu has recibido: 194
  • Mensajes: 272
  • REPUTACION: 201
  • Sexo: Masculino
Si habéis comprobado que os llega bien Internet y que vuestras suscripciones están todavía activas, yo lo que haría es hacer una nueva instalación haciendo antes una restauración de fabrica y posteriormente como la hicisteis cuando lo comprarais.
Ya nos diréis, suerte

Siga a los miembros que agradecieron este mensaje:


Febrero 14, 2019, 05:59:11 pm
Respuesta #6
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 10
  • -Tu has recibido: 5
  • Mensajes: 9
  • REPUTACION: 5
  • Sexo: Masculino
yo sigo a oscuras. a alguien ya le ha venido la luz? alguna solución/sugerencia?

Febrero 14, 2019, 09:19:55 pm
Respuesta #7
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 24
  • -Tu has recibido: 19
  • Mensajes: 31
  • REPUTACION: 18
  • Sexo: Masculino
Si habéis comprobado que os llega bien Internet y que vuestras suscripciones están todavía activas, yo lo que haría es hacer una nueva instalación haciendo antes una restauración de fabrica y posteriormente como la hicisteis cuando lo comprarais.
Ya nos diréis, suerte

buenas! gracias por tu respuesta! es lo primero que hice, restauré de fábrica, instale el firm, y de momento nada, sigue igual. Si doy con la solución o vuelve la luz lo compartiré.

Saludos.

Siga a los miembros que agradecieron este mensaje:


Febrero 14, 2019, 10:00:25 pm
Respuesta #8
  • Global Moderator
  • Sr. Member
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 69
  • -Tu has recibido: 194
  • Mensajes: 272
  • REPUTACION: 201
  • Sexo: Masculino
Has comprobado que puedes visualizar los canales que esten libres?

Siga a los miembros que agradecieron este mensaje:


Febrero 15, 2019, 12:25:41 am
Respuesta #9
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 12
  • -Tu has recibido: 3
  • Mensajes: 2
  • REPUTACION: 3
  • Sexo: Masculino
  • Yo tambien visito LaGuarida
Buenas noches comprobar en setting/super setting
Tenia puesto Redcam en on y Redshare en off ha sido ponerlo Redcam en off y Redshare en on y vuelvo a tener luz
Como se ha cambiado no lo sé peri ahora me funciona
Gracias
 wellcome1

Febrero 15, 2019, 10:55:20 am
Respuesta #10
  • Global Moderator
  • Hero Member
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 4367
  • -Tu has recibido: 13727
  • Mensajes: 4100
  • REPUTACION: 13799
  • Sexo: Masculino
Yo tengo el RX8900 y desde ayer en negro como miro la fecha de caduca?
La fecha la pone en el mismo menu de Redcam.

Un saludo

Siga a los miembros que agradecieron este mensaje:


Febrero 15, 2019, 11:17:56 am
Respuesta #11
  • Nuevo
  • *
  • Panel de agradecimientos
  • -Tu has dado: 24
  • -Tu has recibido: 19
  • Mensajes: 31
  • REPUTACION: 18
  • Sexo: Masculino
Ha vuelto solo... no entiendo nada la verdad! hoy se volvía a ver de repente.

Siga a los miembros que agradecieron este mensaje:


Febrero 15, 2019, 03:30:11 pm
Respuesta #12
  • Administrator
  • Sr. Member
  • *****
  • Panel de agradecimientos
  • -Tu has dado: 339
  • -Tu has recibido: 1173
  • Mensajes: 268
  • REPUTACION: 1178
  • Sexo: Masculino
Ta
Ha vuelto solo... no entiendo nada la verdad! hoy se volvía a ver de repente.

Tareas de mantenimiento.

Saludos.

Siga a los miembros que agradecieron este mensaje:


Febrero 15, 2019, 06:08:44 pm
Respuesta #13
  • Full Member
  • ***
  • Panel de agradecimientos
  • -Tu has dado: 124
  • -Tu has recibido: 68
  • Mensajes: 107
  • REPUTACION: 69
  • Sexo: Masculino
LLego de trabajar y ya se ve otra vez sin hacerle nada.  asking1
¡Cuanto quiero a  mi viejo DOOMBOX!

Tags:
 


!! ADVERTENCIA !!: Las informaciones aqui publicadas NO CONTIENEN KEYS para la decodificacion de ningún sistema: Consisten en herramientas, programas y manuales para el uso con receptores y dispositivos electrónicos comerciales. NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción.

ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL.